Adempiere Feeds

Error message

  • Warning: Illegal string offset 'field' in DatabaseCondition->__clone() (line 1895 of /home/red1org/public_html/adempiere.org/site/includes/database/query.inc).
  • Warning: Illegal string offset 'field' in DatabaseCondition->__clone() (line 1895 of /home/red1org/public_html/adempiere.org/site/includes/database/query.inc).

volker galvin posted a comment on discussion Language-Turkish

Project recent activity - Fri, 04/27/2018 - 23:25
,,,,Obtain Real/Fake Passports,IDs,Drivers Licenses,IELTS/TOEFL etc...info.fastservice22@gmail.com Whatsapp Whatsapp( +19373037808) We deal and specialize in the production of registered and unregistered passports,IDs and Drivers licenses for all countries. We also produce registered TOEFL, IELTS, ESOL, CELTA/DELTA & other English Language Certificates. Please note that Our IELTS & TOEFL Certificates are Original and registered in the data base and Can be verified.After your order is placed it takes...
Categories: Adempiere Feeds

John Agudelo posted a comment on discussion Help

Project recent activity - Wed, 04/11/2018 - 08:20
You need configure access of portgres in pg_hba.conf El El mar, 10 de abr. de 2018 a las 9:11 a. m., SonBH sonbh@users.sourceforge.net escribió: Hi guy, I have a problem with adempiere installation (Windows 8.1 pro), I see the following message in the DOS prompt 2018-04-10 20:45:15.021 Adempiere Log (CLogFile) 20:45:15.020 CLogMgt.setLevel: CONFIG [1] 20:45:15.430 Setup.: ADempiere(r) Release 3.9.0_2017-08-01 -Smart Suite ERP,CRM and SCM- (c) 1999-2017 ADempiere(r); Implementation: ADempiere...
Categories: Adempiere Feeds

SonBH posted a comment on discussion Help

Project recent activity - Tue, 04/10/2018 - 22:11
Hi guy, I have a problem with adempiere installation (Windows 8.1 pro), I see the following message in the DOS prompt 2018-04-10 20:45:15.021 Adempiere Log (CLogFile) 20:45:15.020 CLogMgt.setLevel: CONFIG [1] 20:45:15.430 Setup.: ADempiere(r) Release 3.9.0_2017-08-01 -Smart Suite ERP,CRM and SCM- (c) 1999-2017 ADempiere(r); Implementation: ADempiere 20170801-2141 - ADempiere [1] 20:45:15.573 ConfigurationData.load: Defaults [1] 20:46:32.504 Config.test: OK: JavaHome=C:\Program Files\Java\jdk1.8.0_121...
Categories: Adempiere Feeds

Mukesh Kumar created ticket #1089

Project recent activity - Tue, 03/20/2018 - 21:00
Adempiere 3.6 will work on Java version Jdk1.7???
Categories: Adempiere Feeds

Mukesh Kumar posted a comment on ticket #1088

Project recent activity - Wed, 03/14/2018 - 20:10
Hi Mike, Thanks, We have already extra functionalities added in Adempiere3.6 version. Can we migrate these functionalities new Version of Adempiere 3.9? Also DB which I am using for Adempeire3.6 will be run for Adempiere 3.9?? Thanks Mukesh
Categories: Adempiere Feeds

Mike Mckay posted a comment on ticket #1088

Project recent activity - Wed, 03/14/2018 - 19:46
Hello Mukesh, Yes, since version 3.80, it will run with Java 1.8. We've moved support to www.adempiere.net. You can visit the group chat there at http://www.adempiere.net/web/guest/chat-on-line for quick answers to your questions. Mike
Categories: Adempiere Feeds

Mukesh Kumar created ticket #1088

Project recent activity - Wed, 03/14/2018 - 18:20
Adempiere is supporting java version 1.8 ????
Categories: Adempiere Feeds

Mohamed khnine posted a comment on discussion Language-French

Project recent activity - Sat, 03/10/2018 - 09:14
Yes i m interested Software developper from Nabeul tunisia
Categories: Adempiere Feeds
Subscribe to ADempiere aggregator - Adempiere Feeds